Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Motor Ruckt beim langsamen Fahren?

0

Letzte Aktivitäten

  • greenflash79 -

    Hat das Thema Motor Ruckt beim langsamen Fahren? gestartet.

    Thema

    Hallo A6 Gemeinde. Mein A6 2,8FSI Automatik Bj 2011, hat ein Problem: Erst hatten wir Steuerklappe Positionsfehler, der immer wieder gekommen ist, darauf wurde die Drosselklappe gewechselt, Fehlerspeicher ist nun Leer. :applaus: ABER, Als Problem wahr voraus

  • 1969 -

    Hat das Thema Turbo steigt aus und kommt zurück gestartet.

    Thema

    Moin Weiß nicht wie ich es beschreiben soll . Manchmal habe ich kein Turbo am netzt ,dann auf einmal ist da Leistung ,dann ist er wieder wech und kommt ab und an Mal wieder Mein Fahrzeug A6 2,5 TDI BJ 99 gerade eingefahren 415000 km läuft rund Sprung

  • murksmueller -

    Hat das Thema Standheizung Überhitzungsfühler gestartet.

    Thema

    Moin zusammen, An meinem 2005er S-Line Avant funktioniert aktuell die Standheizung nicht. Beim gestrigen Fehlerauslesen kam raus das der Überhitzungsfühler ( 01489 ) der Grund dafür ist. Meine Frage nun wo sitzt der Überhitzungsfühler und kann

  • Speedy -

    Hat das Thema Ölwechselintervall 3.0 V6 Biturbo Diesel 235 kW / 320 PS gestartet.

    Thema

    Hallo, mein 2013er Biturbo mit 313 PS musste leider alle 15000 km zum Ölwechsel in die Werkstatt. Audi gibt an, dass das mit der hohen thermischen Belastung des Öls zusammen hängt. Ist das bei dem neueren Biturbo mir 320 PS noch genauso? Vielen

  • Speedy -

    Hat das Thema Android und Apple Handy gleichzeitig verbinden gestartet.

    Thema

    Hallo, ich bin zur Zeit auf der Suche nach einem Allroad, Modelljahr 2015 und habe ein interessantes Exemplar in Aussicht. Verbaut ist MMI Navi Plus mit Audi connect und Phone Box. Leider kann ich aus der Beschreibung im Prospekt nicht genau erkennen,

  • Th3Cl0wn -

    Hat das Thema Abnehmbare ahk Elektro probleme gestartet.

    Thema

    Hallo alle zusammen, Habe vor kurzem eine originale abnehmbare AHK mit esatz von Westfalia mir gegönnt. Sie ist nun auf komplett verbaut und codiert. Fahrzeug: Audi a6 4f .6 FL 3.0 TDI Quattro Nun zum problem: Wenn ich einen Anhänger am esatz

  • NiMu -

    Hat eine Antwort im Thema ASS Luft entweicht auf Hebebühne verfasst.

    Beitrag

    Hi, - Meiner Meinung nach ist die Wagenheber Funktion dazu da die Luftbalge zu schonen. Den durch das Eigengewicht der Rades wird der Luftbalg auseinandergehen. Um dieses zu verhindern gibt es diese Funktion um dieses zu verhindern. Das heißt nicht