Audi A6 4F Parkbremsen fehler

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Und musstest du sie anlernen? wie teuer war sie ?

      ""
    • So heute war ich beim Freundlichen.
      Batterie habe ich prüfen lassen, sie ist aber ok.
      Er sagt mir der Fehler ist das die Feststellbremse hinten links nicht mehr richtig schließt und getauscht werden muss.
      Ich hoffe das der Fehler dannach verschwindet.Leider muss er das Teil bestellen und kann mir erst nächste Woche einbauen.
      Das dumme ist noch, jetzt piept der Wagen WÄHREND DER FAHRT! Das macht mich noch wahnsinnig :pinch:
    • Was hat der :) gesagt ?? Preis ?? Vielleicht würde es ausreichen, wenn Du die Freigängigkeit der Stellmotoren prüfst und evtl.
      wieder schmierst ;)

      VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI 5570 Update / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!
    • Also das Teil + Einbau würde mich so um die 400 - 450 € bei [lexicon]Audi[/lexicon] kosten.


      Habe jetzt aber einen gebrauchten stellmotor bei ebay für 90 € bestellt.
      Einbau lasse ich für 40 € bei nem bekannten machen, hoffentlich funktioniert dann alles.
    • Oh man, haben gestern den gebrauchten Stellmotor eingebaut leider ohne Erfolg. Selber Fehler!

      Dann hat mein bekannter meinen alten wieder reingemacht und den stellmotor umgepolt (ka was genau er damit meinte)


      Der Fehler war plötzlich weg! Allerdings kam keine 5 Minuten später die Fehlermeldung erneut zurück.
      Jetzt meint er ich soll einen neuen Stellmotor kaufen und keinen gebrauchten.


      Was meint ihr?
    • Servus,

      so ich komme gerade aus der Werkstatt.
      Folgendes haben wir gemacht:


      -Stellmotor von rechts auf links getauscht, Fehler besteht immer noch! Handbremse schließt Hinten Links einfach nicht.
      -Steuergerät von einem identischen A6 ausgebaut und in meinen eingebaut (Teile Nummer war die selbe), Fehler immer noch!

      Jetzt bleibt eigentlich nur noch den Kabelbaum zu erneuern.
      Was meint ihr, ist dies viel Aufwand und was kostet so etwas ungefähr?

    • Ich hatte jetzt auch deisen Fehler mit der Parkbremse!
      Bei mir sind die kabel im Stecker wo sie gecrimpt sind abgefault!
      Hab dann mir beim [lexicon]Audi[/lexicon] Händler des Vertrauens zwei neu Kabel und einen Stecker versorgt und dann per Quetschhülse mit dem Kabelbaum verbunden und dann war der Fehler weg und Parkbremse öffnet und schließt wie sie es soll!

    • ich habe weiterhin das Problem, dass der den Fehler meldet: ich habe schon einen neuen (gebrauchten) Stecker engecrimped, aber irgendwie bringt das keinen Erfolg. Wie kann ich die Leitung denn durchmessen um sicherzustellen, dass da zumindest alles passt, bevor ich einen neuen Stellmotor kaufe?

      Danke euch

    • Hallo Skoell,

      Den Stecker Kannst du messen indem du die Spannung von 12V mießt, wenn der Schalter betätigt wird. Dem Motor kannst du prüfen indem du am Motor-Stecker den Wiederstand mießt. Ist ein Wiederstand da, ist der Motor in der Regel heile. Misst du gar keinen Wert, also unendlich ist der Motor durch. Eine andere Metode ist direkt Strom von einer Batterie zu geben. Dann hörst du ob der Motor reagiert. Wichtig ist nachher die Parkbremse mit Hilfe der Batterie anzustellen und danach kurz mit umgekehrte Polen kurz zu lösen.

      MfG
      NiMu